Learn how to make money online

  • Increase font size
  • Default font size
  • Decrease font size
  • default color
  • black color
Home Community
Welcome, Guest
Please Login or Register.    Lost Password?

ABS not working. It does not Post feeds to my Blog
(1 viewing) (1) Guest
Special forum dedicated to our Auto Blogging Software. Discuss about new feature request and bug reports. Do not bring in other incompetent auto blogging tools here.
Go to bottomPage: 1234
TOPIC: ABS not working. It does not Post feeds to my Blog
*
#3489
ABS not working. It does not Post feeds to my Blog 6 Years, 9 Months ago Karma: 0
I have enabled XML RPC on my blog and still unable to post feeds to my blog. What am i doing wrong?

ABS does not appear to be connection to my blog. it does not retrieve the categories either. Any suggestions?
magico
Fresh Boarder
Posts: 6
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#3490
Re:ABS not working. It does not Post feeds to my Blog 6 Years, 9 Months ago Karma: 0
do u read the manual and follow it.are you using wordpress or blogger
magico
People Helping People
Senior Boarder
Posts: 61
graphgraph
User Offline Click here to see the profile of this user
Gender: Male Location: below the ground
The administrator has disabled public write access.
 
#3504
Re:ABS not working. It does not Post feeds to my Blog 6 Years, 9 Months ago Karma: 0
I have read the manual. its really straightforword. I am using wordpress.
magico
Fresh Boarder
Posts: 6
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#3547
Re:ABS not working. It does not Post feeds to my Blog 6 Years, 8 Months ago Karma: 17
So when you add a blog to the software, how far does it go?

Regards,
Carty..
magico
Admin
Posts: 1194
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#3563
Re:ABS not working. It does not Post feeds to my Blog 6 Years, 8 Months ago Karma: 0
I get the Blog Added successfully message but i notice that the categories in the blog are never pulled. I then add a feed and it pulls articles for me to post to my blog. It goes as far as returning a Post complete message when i post to my blog but when i check the blog there are no post posted or scheduled to be posted.
magico
Fresh Boarder
Posts: 6
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#3567
Re:ABS not working. It does not Post feeds to my Blog 6 Years, 8 Months ago Karma: 17
Hmm, please email me a temp login password to your blog and I will check it out here.

Email: Support@CartyStudios.com
magico
Admin
Posts: 1194
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 1234