Learn how to make money online

  • Increase font size
  • Default font size
  • Decrease font size
  • default color
  • black color
Home Community
Welcome, Guest
Please Login or Register.    Lost Password?

2.0 Updated Now Problems
(1 viewing) (1) Guest
Special forum dedicated to our Auto Blogging Software. Discuss about new feature request and bug reports. Do not bring in other incompetent auto blogging tools here.
Go to bottomPage: 12
TOPIC: 2.0 Updated Now Problems
#954
2.0 Updated Now Problems 7 Years ago Karma: 0
I was using 1.0 and everything was great. Now I updated and I am having trouble. I updated the feeds and post all and it just freezes on a feed. I have closed and opened several times and have been trying throughout the day and still just freezes. I even press the Stop Posting button and it just says "Stopping Post Process, Hold on..!" and this just stays this way forever and I just close the program. Did I miss something? Also, I selected just one post and it was one that was posted in the previous version and I ended up with two identical posts. Should I downgrade. Thanks.
magico
Fresh Boarder
Posts: 5
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#956
Re:2.0 Updated Now Problems 7 Years ago Karma: 0
Yeah, I'm having the exact same problems after updating the software...

I sent in a support ticket, hopefully will hear back soon.
magico
Fresh Boarder
Posts: 2
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#957
Re:2.0 Updated Now Problems 7 Years ago Karma: 0
huh...?

Well, it just started working again...
magico
Fresh Boarder
Posts: 2
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#958
Re:2.0 Updated Now Problems 7 Years ago Karma: 0
I still have the issues. It seems to freeze for uploading images. It use to take a few seconds for images now I let it try to upload for one hours and still it says it is uploading the same image. I am downgrading.
magico
Fresh Boarder
Posts: 5
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#965
Re:2.0 Updated Now Problems 7 Years ago Karma: 17
Ok, those who experience problems in the new version, create an empty text file in the name ErrLog and place it inside the install folder of the software. Then open the software, make some posts, when it gets stuck, close it and check this ErrLog text file to see if the software has written anything there.

Regards,
Carty..
magico
Admin
Posts: 1194
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#973
Re:2.0 Updated Now Problems 7 Years ago Karma: 0
Okay, I get this error everytime an image is uploading.

7/29/2010 10:05:56 AM: FeedPoster12: Response from server does not contain valid XML.

It does not matter what feed I am getting it from. I have tried 8 different sources and every time I get this error in the log and the program just freezes.
magico
Fresh Boarder
Posts: 5
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 12